Microsoft 客户服务和支持

Microsoft 客户服务和支持

有关如何联络 Microsoft 客户服务和支持 (CSS) 部门的信息，请访问 http://support.microsoft.com/contactus。该网页提供所有主要语言的版本，包含的链接指向当地电话号码、自助信息、TTY 服务和其他在线资源。

在线社区资源

有关 Microsoft Office 的各种类型问题的帮助，还可以访问 http://answers.microsoft.com/office。该网站是由 Microsoft 托管的社区支持网站，在此来自全球的其他 Microsoft Office 用户通过提问或回答其他用户的问题来积极参与。针对这些社区的语言支持可能所有不同。

条件

Microsoft 支持服务的价格、条款和条件如有更改，恕不另行通知。